lnwshop logo
  • ตอบกระทู้
  • ตั้งกระทู้ใหม่
QUOTE 

ThL W200 เปิดเครื่องแล้วค้างอยู่ที่หน้าโลโก้ครับ

(Guest)
ป๊อป (Guest)
IP: 113.53.234.x
3 ปีที่ผ่านมา

ก่อนหน้าคือผมลอง Root เสร็จ แล้วก็ตามด้วยทำไฟ LED เสร็จแล้วต่อด้วยสลับเมม แต่พอทำสลับเมมเสร็จ เครื่องมองไม่เห็นเมมในเครื่องกับ SD Card ผมก็ไม่รู้ทำไง ก็เลย Reset Factory เลย แล้วพอรีเครื่องกลับมา มันก็ค้างอยู่ที่หน้าพื้นขาวมีโลโก้ ThL อ่ะครับ

แบบนี้ผมจะเอาไปให้ที่ร้านแก้ไขได้มั๊ยครับ หรือมีคำแนะนำที่สามารถแก้ไขได้เองเลยมั๊ยครับ ขอบคุณครับ

QUOTE 
ความคิดเห็นที่ #1
maxlay007 3 ปีที่ผ่านมา

ก่อนหน้าคือผมลอง Root เสร็จ แล้วก็ตามด้วยทำไฟ LED เสร็จแล้วต่อด้วยสลับเมม แต่พอทำสลับเมมเสร็จ เครื่องมองไม่เห็นเมมในเครื่องกับ SD Card ผมก็ไม่รู้ทำไง ก็เลย Reset Factory เลย แล้วพอรีเครื่องกลับมา มันก็ค้างอยู่ที่หน้าพื้นขาวมีโลโก้ ThL อ่ะครับ

แบบนี้ผมจะเอาไปให้ที่ร้านแก้ไขได้มั๊ยครับ หรือมีคำแนะนำที่สามารถแก้ไขได้เองเลยมั๊ยครับ ขอบคุณครับ

อัพรอมใหม่ครับ

หากติดcwmแล้วอัพรอมโมเลยง่ายดีครับ

เอามาให้ทำให้ก้ได้ครับ หากแค่อัพรอมก้3นาที

QUOTE 
ความคิดเห็นที่ #2
(Guest)
ป๊อป (Guest)
IP: 113.53.234.x
3 ปีที่ผ่านมา

ผมลองกด + กับ ปุ่มเปิดเครื่องแล้ว มันเข้าไปมันเป็นหุ่นเขียวแล้วเขียนว่าไม่มีคำสั่งอ่ะครับ

ผมว่าเดี๋ยววันนี้ผมเข้าไปที่ร้านดีกว่าครับ ขอบคุณครับ

QUOTE 
ความคิดเห็นที่ #3
(Guest)
cyber (Guest)
IP: 182.52.59.x
3 ปีที่ผ่านมา

ผมลองกด + กับ ปุ่มเปิดเครื่องแล้ว มันเข้าไปมันเป็นหุ่นเขียวแล้วเขียนว่าไม่มีคำสั่งอ่ะครับ

ผมว่าเดี๋ยววันนี้ผมเข้าไปที่ร้านดีกว่าครับ ขอบคุณครับ

มือถือยังไม่ได้ รูท และทำ cwm ครับ ต้องแฟลชผ่าน SP Flash Tools ก่อน

1
แสดงความคิดเห็นที่ 1-3 จากทั้งหมด 3 ความคิดเห็น
ชื่อ
อีเมล
ข้อความ
  • ตอบกระทู้

 



ติดต่อช่วงวันหยุด

โทร 086-8121512 ช่าง

โทร  081-4070-771 ขาย







CATEGORY

STATISTICS

หน้าที่เข้าชม8,704,730 ครั้ง
ผู้ชมทั้งหมด3,736,146 ครั้ง
เปิดร้าน7 ส.ค. 2555
ร้านค้าอัพเดท29 เม.ย. 2560

MEMBER

เข้าสู่ระบบด้วย
เข้าสู่ระบบ
สมัครสมาชิก

ยังไม่มีบัญชีเทพ สร้างบัญชีใหม่ ไม่เกิน 5 นาที
สมัครสมาชิก (ฟรี)
Go to Top