lnwshop logo
  • ตอบกระทู้
  • ตั้งกระทู้ใหม่
QUOTE 

มันมีปัญหาค่ะ ตอนนี้เกมส์ใหม่ๆมันต้องการ ระบบปฏิบัติการ Android 4.4 หรือสูงกว่า

(Guest)
ชุติมนต์ (Guest)
IP: 58.8.136.x
11 เดือนที่ผ่านมา

จะทำยังไงดีคะ อยากทราบว่าตอนนี้มีเครื่องจีน รุ่นไหนที่ราคาถูกๆ

 แล้วมี ระบบปฏิบัติการ:Android 4.4 หรือ 5.0 ที่ราคาถูกและมี hdmi มีกี่รุ่นคะ

พอดีเกมส์ใหม่ๆมันต้องการ ระบบ ปติบัตติการ สูงๆเช่น 4.4 หรือ Android 5.0 Lollipop  

พอจะมีรุ่นไหนบ้างที่ ระบบปติบัตติการสูงและราคาถูกต่อ hdmi ได้ช่วยแนะนำหน่อยค่ะ และมีบริการจัดส่งทางแมสเซนเจอร์ด้วยไหมคะ อยู่แถวๆ ซอย เอกชัย 14 ค่ะ

1
แสดงความคิดเห็นที่ 0-0 จากทั้งหมด 0 ความคิดเห็น
ชื่อ
อีเมล
ข้อความ
  • ตอบกระทู้